trouble

This topic contains 11 replies, has 5 voices, and was last updated by  Anonymous 9 months, 1 week ago.

Viewing 12 posts - 1 through 12 (of 12 total)
  • Author
    Posts
  • #1164

    magnaghi
    Member

    some trouble in st ain quickstart installation?

    #1165

    Anonymous

    Hi,
    DO you install a pro version or free version ?
    We just update the template ain and you can download again.
    Best regards
    Toan Pham

    #1167

    magnaghi
    Member

    Hi,
    i try install the free version for testing but don’t work.
    I’ll try again with the new version.
    thanks for the quickly answer.

    #1168

    magnaghi
    Member

    In the free version seem the installation start with the last page , when joomla installation is over and say that is correctly installed

    #1232

    ngantunes
    Member

    Same problem here…

    #1238

    sebastjan
    Participant

    Same problem here, tried on a server and xampp/local. Anyone solved the problem?

    #1299

    Anonymous

    Hi guys !
    I tested on my local about free version and it runs normally (it has nothing problems).
    Please download and set up again.
    Best regards !

    #1302

    ngantunes
    Member

    Nice! I will try now.

    #1304

    ngantunes
    Member

    Works fine now.
    Nice template, it looks easy to configure.
    I will buy it for sure.
    Thanks

    Nuno

    #1319

    Anonymous

    Thanks a lot
    Best regards !
    Toan Pham

    #1799

    alfonso
    Member

    Hi guys,
    I have the same problem, in installing examples files, the installation freeze.
    I would like to test the template.
    Any feedback would be apreciated.

    Regards

    #1840

    Anonymous

    Hi Alfonso !
    Please try to set up again. It still works well :)
    Best regards !

Viewing 12 posts - 1 through 12 (of 12 total)

You must be logged in to reply to this topic.